ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.02.2012, 17:29 #1
Аватар для Юлия Козуляк
Местный
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 141
Отправить сообщение для Юлия Козуляк с помощью ICQ
Юлия Козуляк Юлия Козуляк вне форума
Местный
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 141
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

Всем доброго времени суток!
Приехал вчера на работу, все нормально. Вечером заводить: не заводится, стартер крутит, толку никакого..
Снял провод с трамблера: искры с катушки нет. Катушку проверил, целая. В чем проблема не пойму..
Юлия Козуляк вне форума   Ответить с цитированием
Старый 07.02.2012, 19:53 #2
Местный
 
Регистрация: 10.11.2009
Сообщений: 124
Отправить сообщение для Switcher с помощью ICQ
Switcher Switcher вне форума
Местный
 
Регистрация: 10.11.2009
Сообщений: 124
Отправить сообщение для Switcher с помощью ICQ
По умолчанию

бронипровод?
Switcher вне форума   Ответить с цитированием
Старый 17.02.2012, 06:18 #3
Аватар для Дарья55555353
Местный
 
Регистрация: 27.07.2009
Сообщений: 125
Отправить сообщение для Дарья55555353 с помощью ICQ
Дарья55555353 Дарья55555353 вне форума
Местный
Аватар для Дарья55555353
 
Регистрация: 27.07.2009
Сообщений: 125
Отправить сообщение для Дарья55555353 с помощью ICQ
По умолчанию

снег гденить попал и растал
Дарья55555353 вне форума   Ответить с цитированием
Старый 12.05.2012, 21:05 #4
Аватар для Ремонт Дома
Местный
 
Регистрация: 20.04.2010
Сообщений: 121
Отправить сообщение для Ремонт Дома с помощью ICQ
Ремонт Дома Ремонт Дома вне форума
Местный
Аватар для Ремонт Дома
 
Регистрация: 20.04.2010
Сообщений: 121
Отправить сообщение для Ремонт Дома с помощью ICQ
По умолчанию

если в благе!
Ремонт Дома вне форума   Ответить с цитированием
Старый 15.05.2012, 11:57 #5
Аватар для Дима Ломыш
Пользователь
 
Регистрация: 19.02.2010
Сообщений: 108
Дима Ломыш Дима Ломыш вне форума
Пользователь
Аватар для Дима Ломыш
 
Регистрация: 19.02.2010
Сообщений: 108
По умолчанию

Цитата:
бронипровод?
Ну да, который с катушки идет. Попросил покрутить стартер, искры на корпус нет.

Цитата:
снег гденить попал и растал
Да нет, вроде сухо все. Днем +2 было. В Питере

Что еще может быть причиной отсутствия искры с катушки? Утром пойду на работу опять ковыряться..
Дима Ломыш вне форума   Ответить с цитированием
Старый 22.07.2012, 08:07 #6
Местный
 
Регистрация: 01.04.2010
Сообщений: 133
Юличка Каширина Юличка Каширина вне форума
Местный
 
Регистрация: 01.04.2010
Сообщений: 133
По умолчанию

Может провод где пробит
Юличка Каширина вне форума   Ответить с цитированием
Старый 30.08.2012, 22:15 #7
Аватар для DinamIK
Местный
 
Регистрация: 31.07.2009
Сообщений: 132
DinamIK DinamIK вне форума
Местный
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 132
По умолчанию

если есть чем померить, проверь катушку зажигания и проверь сигнал который на ее приходит
сопротивление обмоток 0,36-0,55Ом и 8,5-15,4Ом
DinamIK вне форума   Ответить с цитированием
Старый 11.11.2012, 23:53 #8
Местный
 
Регистрация: 16.04.2010
Сообщений: 112
Дарья Щербакова Дарья Щербакова вне форума
Местный
 
Регистрация: 16.04.2010
Сообщений: 112
По умолчанию

а для начала провести самодиагностику
Дарья Щербакова вне форума   Ответить с цитированием
Старый 21.11.2012, 09:34 #9
Аватар для Vincie
Местный
 
Регистрация: 20.05.2009
Сообщений: 120
Vincie Vincie вне форума
Местный
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 120
По умолчанию

Цитата:
Может провод где пробит
Не, провод не пробит точно. проверял потом другим проводом, все равно нет искры..

Цитата:
если есть чем померить, проверь катушку зажигания и проверь сигнал который на ее приходит
сопротивление обмоток 0,36-0,55Ом и 8,5-15,4Ом
Это первое, что я сделал. Во вторичной у меня 11,7 кОм- норма, а в первичной около 0,7 Ом, чуть больше. Но я думаю, это не критично, да и приборчик китайский может погрешность давать. Померил сопротивление изоляции- бесконечность. Собственно после этих измерений я и сделал вывод, что катушка целая. А на счет сигнала, там же прерывистый должен идти.. Видимо нужин асцилограф. Мультиметром китайским напряжение замерил при включенном зажигании, 12 вольт приходит.. вот с этого момента совсем ничего не понятно..

Цитата:
а для начала провести самодиагностику
Видимо этим и займусь в первую очередь. Может у кого небудь было подобные симтомы, отзовитесь! Что еще надо глянуть?
Vincie вне форума   Ответить с цитированием
Старый 01.12.2012, 08:14 #10
Местный
 
Регистрация: 15.03.2010
Сообщений: 125
Grunge Grunge вне форума
Местный
 
Регистрация: 15.03.2010
Сообщений: 125
По умолчанию

При включенном зажигании CHECK ENGINE горит? Может у тебя предохранитель на EFI крякнул? Второй вариант - сигналка гонит.
Grunge вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Cresta не поладки Polosatoff Гарантийное и сервисное обслуживание 19 16.12.2013 14:25
Cresta 3,0 proktornoob Двигатель и его системы 19 05.12.2013 23:33
Ошибки на Cresta Pueblo Трансмиссия 8 28.10.2013 03:18
Всем привет! Cresta 90-1G 1994 нет искры... Наталья Браташенкова Электрооборудование 1 13.03.2013 10:07
Амортизаторы на Cresta Ledi Топливо и эксплуатационные жидкости 0 23.11.2012 07:17

 


Текущее время: 22:36. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot