ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.01.2012, 03:22 #1
Аватар для SvetlanaR
Местный
 
Регистрация: 28.08.2009
Сообщений: 172
SvetlanaR SvetlanaR вне форума
Местный
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 172
По умолчанию

Уважаемые форумчане, нужна ваша помощь, может кто подскажет советом. Вчера завел свой Марк (1G-fe BEAMS) в гараже, выгнал на улицу(-32), движок прогрелся и стоял заведенным минут 15, обороты ХХ в норме, всё ОК. Когда поехал, машина глохнет (редуктор не замерз), после повторного завода обороты ХХ уже 1900 на P и N, держит плохо, на D сразу глохнет, поехать получалось только с оборотов(коробку жалко), при остановке и падении оборотов сразу глохнет. CHEK не горит, цилиндры вроде все работают (если свечи, то сразу бы не завелся), что это может быть? Очень признателен.
SvetlanaR вне форума   Ответить с цитированием
Старый 07.02.2012, 05:28 #2
Аватар для poteryashk
Местный
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 121
poteryashk poteryashk вне форума
Местный
Аватар для poteryashk
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 121
По умолчанию

КАТАЛИЗАТОР. проверь. может быть зхабит...или замерз....
двиг задыхается
(насчет замерз может и гоню точно не скажу)
у меня катализатор выбит. бывает такое. заведу утром...гонит 350-450 оборотов держит даж на прогретом двигле.
остановил. запустил снова. все норм 750-800 оборотов. все гуд.
poteryashk вне форума   Ответить с цитированием
Старый 27.03.2012, 11:49 #3
Аватар для SiT3D
Пользователь
 
Регистрация: 29.05.2009
Сообщений: 136
SiT3D SiT3D вне форума
Пользователь
Аватар для SiT3D
 
Регистрация: 29.05.2009
Сообщений: 136
По умолчанию

А как его проверять? На панели лампа есть "перегрев катализатора", не горит вроде.
SiT3D вне форума   Ответить с цитированием
Старый 10.12.2012, 22:53 #4
Местный
 
Регистрация: 09.05.2010
Сообщений: 141
Отправить сообщение для Nick-From с помощью ICQ
Nick-From Nick-From вне форума
Местный
 
Регистрация: 09.05.2010
Сообщений: 141
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

там просто соты могут заплыть или залипнуть...кароче....
на подъеме тяга существенно изменяется?
прям ваще тупит машина...хотя на прямой вроде ничего....
Nick-From вне форума   Ответить с цитированием
Старый 11.02.2013, 12:52 #5
Аватар для Invizibl
Местный
 
Регистрация: 04.03.2010
Сообщений: 130
Отправить сообщение для Invizibl с помощью ICQ
Invizibl Invizibl вне форума
Местный
Аватар для Invizibl
 
Регистрация: 04.03.2010
Сообщений: 130
Отправить сообщение для Invizibl с помощью ICQ
По умолчанию

У меня такая тема была, когда я зимой двигло помыл на мойке. Завёл, движку колбасит, обороты ХХ не держит. Втыкаю любую скорость и даю газу - глохну. В итоге с автомойки выталкивали на N =) С пол часа постоял на месте, всё просохло и двигатель стал нормально работать. Наверное проблема в каком то датчике. Он как и у тебя замёрз.
Invizibl вне форума   Ответить с цитированием
Старый 19.02.2013, 19:25 #6
Аватар для Iskatelnica
Местный
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 115
Iskatelnica Iskatelnica вне форума
Местный
Аватар для Iskatelnica
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 115
По умолчанию

очень похоже на проблемы с датчиком vvti
Iskatelnica вне форума   Ответить с цитированием
Старый 19.03.2013, 12:21 #7
Аватар для Белкин Владимир
Местный
 
Регистрация: 28.09.2009
Адрес: Рыбинск
Сообщений: 134
Белкин Владимир Белкин Владимир вне форума
Местный
Аватар для Белкин Владимир
 
Регистрация: 28.09.2009
Адрес: Рыбинск
Сообщений: 134
По умолчанию

А как его диагностировать?
Белкин Владимир вне форума   Ответить с цитированием
Старый 01.05.2013, 16:36 #8
Аватар для alextutubalin
Местный
 
Регистрация: 18.12.2009
Сообщений: 145
Отправить сообщение для alextutubalin с помощью ICQ
alextutubalin alextutubalin вне форума
Местный
Аватар для alextutubalin
 
Регистрация: 18.12.2009
Сообщений: 145
Отправить сообщение для alextutubalin с помощью ICQ
По умолчанию

Может коробка не прогрелась...
alextutubalin вне форума   Ответить с цитированием
Старый 18.11.2013, 08:13 #9
Аватар для Tirarium Anrial
Местный
 
Регистрация: 08.11.2009
Сообщений: 158
Отправить сообщение для Tirarium Anrial с помощью ICQ
Tirarium Anrial Tirarium Anrial вне форума
Местный
Аватар для Tirarium Anrial
 
Регистрация: 08.11.2009
Сообщений: 158
Отправить сообщение для Tirarium Anrial с помощью ICQ
По умолчанию

Цитата:
очень похоже на проблемы с датчиком vvti
оно радимое !!!
ищи тему . у меня симптомы теже были. как временная мера помогает просто отключение фишки с датчика - машина нормально ездит . я договаривался с челом брал у него с машины на время клапан на пробу . потом купил новый . промывка не помогла
Tirarium Anrial вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь! gigitexx Тюнинг, стайлинг и доп. оборудование 2 14.11.2013 12:04
нужна помощь! Анютка Яковлева Электрооборудование 10 10.10.2013 09:05
нужна помощь! Михаил Герасимов Электрооборудование 8 05.10.2013 20:30
Проблемы с коробкой.Нужна помощь!!! Сергей Сёмин Электрооборудование 19 15.09.2013 09:34
нужна помощь!!! khef Ходовая часть 6 21.07.2013 11:16

 


Текущее время: 22:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot