ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.01.2012, 13:33 #1
Аватар для Anastasia Inokert
Местный
 
Регистрация: 20.07.2009
Сообщений: 127
Отправить сообщение для Anastasia Inokert с помощью ICQ
Anastasia Inokert Anastasia Inokert вне форума
Местный
Аватар для Anastasia Inokert
 
Регистрация: 20.07.2009
Сообщений: 127
Отправить сообщение для Anastasia Inokert с помощью ICQ
По умолчанию

на ходу загорелись лампочки на понели: "ручник, аккумулятор, еще какая-то фигня с капелькой, машинка с вкл. фарами и T. BELT". пищит сигнал, но машина едет, все работает?!
Anastasia Inokert вне форума   Ответить с цитированием
Старый 09.03.2012, 08:45 #2
Местный
 
Регистрация: 05.06.2009
Сообщений: 123
Олег Карпылаев Олег Карпылаев вне форума
Местный
 
Регистрация: 05.06.2009
Сообщений: 123
По умолчанию

Уважаемый, здравствуйте!
Ну канеш не все нормально. Про все остальное не стал бы затягивать с поездкой к электрику, а вот с капелькой я бы ездить не стал - давление масла однако.
Олег Карпылаев вне форума   Ответить с цитированием
Старый 03.04.2012, 13:29 #3
Аватар для Полька Богданова
Местный
 
Регистрация: 18.07.2009
Адрес: Агрыз
Сообщений: 121
Полька Богданова Полька Богданова вне форума
Местный
Аватар для Полька Богданова
 
Регистрация: 18.07.2009
Адрес: Агрыз
Сообщений: 121
По умолчанию

Попробуй первым делом ПК обнулить а после завиди сново и проследи что еще загориться !!!!!
Полька Богданова вне форума   Ответить с цитированием
Старый 02.05.2012, 07:30 #4
Аватар для nalivommoms
Местный
 
Регистрация: 16.12.2009
Сообщений: 140
nalivommoms nalivommoms вне форума
Местный
Аватар для nalivommoms
 
Регистрация: 16.12.2009
Сообщений: 140
По умолчанию

возможно КЗ
nalivommoms вне форума   Ответить с цитированием
Старый 08.06.2012, 15:56 #5
Аватар для xealon
Местный
 
Регистрация: 11.04.2010
Сообщений: 136
xealon xealon вне форума
Местный
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 136
По умолчанию

эти лампочки загораются когда зарядка пропадает, при переводе ключа в положение "зажигание" до того как двигатель запустил эти же лампочки горят? Если так, то точно с генератором проблемы. Ездить так нельзя, аккумулятор быстро сядет и встанешь на дороге.
xealon вне форума   Ответить с цитированием
Старый 23.07.2012, 05:33 #6
Местный
 
Регистрация: 12.11.2009
Сообщений: 121
NerVe NerVe вне форума
Местный
 
Регистрация: 12.11.2009
Сообщений: 121
По умолчанию

ну ну если что то бы случилось с гениратором то тогда бы только лишь загорелась лампочка акума, а так если всё горит значит ето другая проблема
PS может что то с минусом, почемуто пришло ето в голову
NerVe вне форума   Ответить с цитированием
Старый 06.09.2012, 04:05 #7
Аватар для Егор Рыков
Местный
 
Регистрация: 24.02.2010
Сообщений: 137
Егор Рыков Егор Рыков вне форума
Местный
Аватар для Егор Рыков
 
Регистрация: 24.02.2010
Сообщений: 137
По умолчанию

насколько я знаю если скинуть ремень с гены, то горят как раз те лампочки, которые загораются при включении зажигания.
Егор Рыков вне форума   Ответить с цитированием
Старый 24.09.2012, 20:54 #8
Аватар для Юрчик Ломейко
Местный
 
Регистрация: 25.08.2009
Сообщений: 124
Юрчик Ломейко Юрчик Ломейко вне форума
Местный
Аватар для Юрчик Ломейко
 
Регистрация: 25.08.2009
Сообщений: 124
По умолчанию

проверь аккумулятор, скорее всего клеммы не плотно прижаты
Юрчик Ломейко вне форума   Ответить с цитированием
Старый 09.10.2012, 10:29 #9
Аватар для Наталья Зайцева
Местный
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 117
Отправить сообщение для Наталья Зайцева с помощью ICQ
Наталья Зайцева Наталья Зайцева вне форума
Местный
Аватар для Наталья Зайцева
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 117
Отправить сообщение для Наталья Зайцева с помощью ICQ
По умолчанию

На 81ом у меня такое было,проблема была в стершихся щетках генератора. Высосало акб и я встал (
Наталья Зайцева вне форума   Ответить с цитированием
Старый 10.11.2012, 13:31 #10
Аватар для Lam1
Местный
 
Регистрация: 28.03.2010
Адрес: Ивантеевка
Сообщений: 120
Lam1 Lam1 вне форума
Местный
Аватар для Lam1
 
Регистрация: 28.03.2010
Адрес: Ивантеевка
Сообщений: 120
По умолчанию

T. BELT вроде, как только на дизелях загорается...
Lam1 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблема с машиной, срочно, ХЕЛП!!! Delivery Ходовая часть 8 02.09.2013 23:11
Подскажите плиз по луже под машиной... blowoffexchanger Ходовая часть 6 25.07.2013 01:58

 


Текущее время: 02:57. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot