ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.08.2012, 04:46 #1
Аватар для CRLs
Местный
 
Регистрация: 17.02.2010
Сообщений: 116
Отправить сообщение для CRLs с помощью ICQ
CRLs CRLs вне форума
Местный
Аватар для CRLs
 
Регистрация: 17.02.2010
Сообщений: 116
Отправить сообщение для CRLs с помощью ICQ
По умолчанию

Всем привет! Начну с главного. Имеется такая проблема с электрикой. Когда еду периодически появляется звук в движке типа подсвистывания слабенько так. Это длиться пару минут потом полностью пропадает питание (что-то типа скачка напряжения) на пару секунд... машина глохнет (едет дальше по инерции) при чем фары горят, приборная панель горит :
- пикает и моргает сигналка пару раз
- на табло загарются все значки потом гаснут
- иногда загоратется только значок АБС
И что самое гдавное после всего этого машина сама заводится и едет нормально дальше.... подсвитывание пропадает.
Сразу хочу заметить ремень новый, натянут прилично и стоит в принципе давно. Свист не так как при ослаблении ремня это я знаю... проходили. Свист появляется перед замыканием и пропадает после этого скачка.

Я понимаю что надо ехать к электрику. Но хотел просто узначть с чего начинать поиски неисправности дабы не убивать уйму времеи и денег.... А может и сделать самому.

P.S. И еще когда стою с включенным двигателем, включенными фарами нажимаю на педаль тормоза, то свет начинает моргать (приглушается чуть-чуть) отпускаю педаль свет горит нормально....

Машина Марк 2 GX-100 98 год.
CRLs вне форума   Ответить с цитированием
Старый 14.09.2012, 00:59 #2
Местный
 
Регистрация: 11.03.2010
Сообщений: 136
Отправить сообщение для Alexey Zoom с помощью ICQ
Alexey Zoom Alexey Zoom вне форума
Местный
 
Регистрация: 11.03.2010
Сообщений: 136
Отправить сообщение для Alexey Zoom с помощью ICQ
По умолчанию

Привет, насчёт свиста не скажу ничего, ибо не знама


а про это
Цитата:
P.S. И еще когда стою с включенным двигателем, включенными фарами нажимаю на педаль тормоза, то свет начинает моргать (приглушается чуть-чуть) отпускаю педаль свет горит нормально....

Машина Марк 2 GX-100 98 год.
Как думаешь нагрузка на генер увеличивается???
Света ведь дофига... плюс загорается тьма "стопов", вот и тускнеет
Alexey Zoom вне форума   Ответить с цитированием
Старый 15.10.2012, 08:28 #3
Аватар для Альфира Гильфанова
Местный
 
Регистрация: 06.08.2009
Сообщений: 113
Альфира Гильфанова Альфира Гильфанова вне форума
Местный
Аватар для Альфира Гильфанова
 
Регистрация: 06.08.2009
Сообщений: 113
По умолчанию

[QUOTE=Александров;1068049327]Привет, насчёт свиста не скажу ничего, ибо не знама


а про это


Как думаешь нагрузка на генер увеличивается???
Света ведь дофига... плюс загорается тьма "стопов", вот и тускнеет[/Q


Такого раньше не было. Все горело и работало исправно...
Альфира Гильфанова вне форума   Ответить с цитированием
Старый 30.10.2012, 04:11 #4
Аватар для X-43A
Местный
 
Регистрация: 04.10.2009
Сообщений: 122
Отправить сообщение для X-43A с помощью ICQ
X-43A X-43A вне форума
Местный
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 122
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

Цитата:
Привет, насчёт свиста не скажу ничего, ибо не знама


а про это


Как думаешь нагрузка на генер увеличивается???
Света ведь дофига... плюс загорается тьма "стопов", вот и тускнеет
у меня такая барада была на едэхи.это генератор шалит! съезди проверь .можа зачистят контакты ,катушку. должно пройти ,если нет то можно новый генератор купить.у меня зачисткой прошло
X-43A вне форума   Ответить с цитированием
Старый 28.11.2012, 00:11 #5
Аватар для Гузель Галлямова
Местный
 
Регистрация: 23.04.2010
Сообщений: 142
Отправить сообщение для Гузель Галлямова с помощью ICQ
Гузель Галлямова Гузель Галлямова вне форума
Местный
Аватар для Гузель Галлямова
 
Регистрация: 23.04.2010
Сообщений: 142
Отправить сообщение для Гузель Галлямова с помощью ICQ
По умолчанию

Цитата:
И что самое гдавное после всего этого машина сама заводится и едет нормально дальше.... подсвитывание пропадает.
Не понял! это как так?
т.е заглохла на некоторое время, потом стартер сам по себе машино завел и дальше гоу????
Гузель Галлямова вне форума   Ответить с цитированием
Старый 26.12.2012, 02:31 #6
Местный
 
Регистрация: 22.09.2009
Адрес: Мураши
Сообщений: 128
Отправить сообщение для Давид Шевельденов с помощью ICQ
Давид Шевельденов Давид Шевельденов вне форума
Местный
 
Регистрация: 22.09.2009
Адрес: Мураши
Сообщений: 128
Отправить сообщение для Давид Шевельденов с помощью ICQ
По умолчанию

Цитата:
Не понял! это как так?
т.е заглохла на некоторое время, потом стартер сам по себе машино завел и дальше гоу????
Честно я не знаю кто там кого заводит, но такой баг у меня существует.
Давид Шевельденов вне форума   Ответить с цитированием
Старый 31.01.2013, 16:07 #7
Аватар для Владуська Папченко
Местный
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 138
Владуська Папченко Владуська Папченко вне форума
Местный
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 138
По умолчанию

Цитата:
Всем привет! Начну с главного. Имеется такая проблема с электрикой. Когда еду периодически появляется звук в движке типа подсвистывания слабенько так. Это длиться пару минут потом полностью пропадает питание (что-то типа скачка напряжения) на пару секунд... машина глохнет (едет дальше по инерции) при чем фары горят, приборная панель горит :
- пикает и моргает сигналка пару раз
- на табло загарются все значки потом гаснут
- иногда загоратется только значок АБС
И что самое гдавное после всего этого машина сама заводится и едет нормально дальше.... подсвитывание пропадает.
Сразу хочу заметить ремень новый, натянут прилично и стоит в принципе давно. Свист не так как при ослаблении ремня это я знаю... проходили. Свист появляется перед замыканием и пропадает после этого скачка.

Я понимаю что надо ехать к электрику. Но хотел просто узначть с чего начинать поиски неисправности дабы не убивать уйму времеи и денег.... А может и сделать самому.

P.S. И еще когда стою с включенным двигателем, включенными фарами нажимаю на педаль тормоза, то свет начинает моргать (приглушается чуть-чуть) отпускаю педаль свет горит нормально....

Машина Марк 2 GX-100 98 год.
ты клеммы аккума когда проверял последний раз?
Владуська Папченко вне форума   Ответить с цитированием
Старый 15.07.2013, 03:25 #8
Аватар для ftasylim
Местный
 
Регистрация: 23.09.2009
Сообщений: 134
ftasylim ftasylim вне форума
Местный
Аватар для ftasylim
 
Регистрация: 23.09.2009
Сообщений: 134
По умолчанию

Ага проверь клемы на акуме зачить если нет то снимай генератор и делай профилактику (как это делать в инете порой) если опять нет то надо новый генератор
ftasylim вне форума   Ответить с цитированием
Старый 29.07.2013, 21:46 #9
Местный
 
Регистрация: 10.02.2010
Адрес: Трубчевск
Сообщений: 120
Ваня Микрюков Ваня Микрюков вне форума
Местный
 
Регистрация: 10.02.2010
Адрес: Трубчевск
Сообщений: 120
По умолчанию

Посмотреть клены на аккумуляторе или может сига глючит
Ваня Микрюков вне форума   Ответить с цитированием
Старый 28.08.2013, 00:07 #10
Аватар для Наталья Браташенкова
Местный
 
Регистрация: 18.05.2009
Сообщений: 133
Наталья Браташенкова Наталья Браташенкова вне форума
Местный
Аватар для Наталья Браташенкова
 
Регистрация: 18.05.2009
Сообщений: 133
По умолчанию

если сигналка с автозапуском то это она
Наталья Браташенкова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
надоело SergeF Двигатель и его системы 13 30.11.2013 00:35

 


Текущее время: 20:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot