ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.05.2012, 06:21 #1
Местный
 
Регистрация: 22.06.2009
Сообщений: 119
Влад Сидорин Влад Сидорин вне форума
Местный
 
Регистрация: 22.06.2009
Сообщений: 119
По умолчанию

Всем доброго дня (ночи, утра)! Ребят подскажите если кто знает в чем проблема и как её лечить?
При повороте ключа в положение ON не подается питание на свечи (а равно как не включается панель приборов, климат и т.д.). Загорается только лампа аэрбега, как при положении ключа в положении АСС! При дальнейшем повороте ключа стартер молотит, но впустую (это уже не сигналка точно-она блокирует стартер). Свет горит Проблема проявлялась 4 раза:
- в первый раз просто после 5 минутной остановки и выключении машины;
- во второй раз на перекрестке при включении поворотника, снял отрицательную клемму (что то типа "перезагрузки мозгов") подсоединил и поехал с первой попытки;
- третий раз также после небольшой остановки ("перезагрузка" уже не помогла);
- в четвертый раз во время прогрева
Проблема устраняется само собой после небольшого промежутка времени....минут 20-30 и более. Машина заводится с первой же попытки..
Спасибо.
Влад Сидорин вне форума   Ответить с цитированием
Старый 09.06.2012, 19:59 #2
Аватар для sZend
Местный
 
Регистрация: 20.11.2009
Сообщений: 124
Отправить сообщение для sZend с помощью ICQ
sZend sZend вне форума
Местный
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 124
Отправить сообщение для sZend с помощью ICQ
По умолчанию

Проблема скорее всего в замке зажигания сними кожухи посмотри все контакты и пошевели их при включёном зажигании без заводки пихла.
sZend вне форума   Ответить с цитированием
Старый 31.07.2012, 05:40 #3
Местный
 
Регистрация: 29.12.2009
Сообщений: 140
Отправить сообщение для demiart с помощью ICQ
demiart demiart вне форума
Местный
 
Регистрация: 29.12.2009
Сообщений: 140
Отправить сообщение для demiart с помощью ICQ
По умолчанию

Скорее всего замок зажигания!!! Поробуй сними клейму и замкни ig2 и ам1 если все питание вкльчиться значит замок моросит. На двух болтах там колодка сзади замка зажигания. сними ее, разбери(на защелках) и посмотри может поплавилась или зачистить и все Ок будет!!!.
demiart вне форума   Ответить с цитированием
Старый 05.05.2013, 08:57 #4
Аватар для Smartly
Местный
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 119
Отправить сообщение для Smartly с помощью ICQ
Smartly Smartly вне форума
Местный
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 119
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

Спасибо, попробую! Честно говоря я тоже грешу пока на замок зажигания, уж больно он ушатанный!!!!!
Smartly вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подогрев автомобиля junker Гарантийное и сервисное обслуживание 19 11.12.2013 23:23
Вопрос по поведению автомобиля Lesh Тюнинг, стайлинг и доп. оборудование 19 23.11.2013 16:41
Питание FM TV-антенн и наводка от двигателя Кристина Емельянова Тюнинг, стайлинг и доп. оборудование 7 14.11.2013 22:35
не выключается компрессор кондиционера QOQ Общий технический раздел 19 05.11.2013 23:21
стартер не выключается Ledi Тюнинг, стайлинг и доп. оборудование 9 08.06.2013 19:29

 


Текущее время: 20:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot