ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.02.2012, 15:41 #1
Аватар для Егор Ларионов
Местный
 
Регистрация: 30.12.2009
Адрес: Ступино
Сообщений: 123
Отправить сообщение для Егор Ларионов с помощью ICQ
Егор Ларионов Егор Ларионов вне форума
Местный
Аватар для Егор Ларионов
 
Регистрация: 30.12.2009
Адрес: Ступино
Сообщений: 123
Отправить сообщение для Егор Ларионов с помощью ICQ
По умолчанию

Купил .Тут же откапиталил движку.Думал попрёт.До 3 передачи без пробле м,а потом 140км,естествено движка ревёт-4скорости 0.Хозяин клянётся что была до продажи.Может врёт,может я какой проводок оторвал.Подскажите.Насколько я слышал ,горят обычно нижние передачи.
Егор Ларионов вне форума   Ответить с цитированием
Старый 26.02.2012, 12:12 #2
Аватар для Инна Березовская
Местный
 
Регистрация: 27.01.2010
Сообщений: 123
Инна Березовская Инна Березовская вне форума
Местный
Аватар для Инна Березовская
 
Регистрация: 27.01.2010
Сообщений: 123
По умолчанию

У меня тоже не включалось сразу и не понял просто видел что оборотов многовато попробовал O/D переключать ни каких изменнений реле при нормальной t щёлкает а скорость не включается поехал в гараж дяде Васи сняли поддон на коробке вытащили какой то клапан (забыл как называется) распаяли его прочистили собрали поставили и поддон заодно промыли столько грязи я не видел.
теперь всё работает. А скорость может не включаться если не рабочей температуры на двигателе.
Инна Березовская вне форума   Ответить с цитированием
Старый 26.07.2012, 15:23 #3
Аватар для Саша Унтилова
Местный
 
Регистрация: 22.08.2009
Сообщений: 123
Отправить сообщение для Саша Унтилова с помощью ICQ
Саша Унтилова Саша Унтилова вне форума
Местный
Аватар для Саша Унтилова
 
Регистрация: 22.08.2009
Сообщений: 123
Отправить сообщение для Саша Унтилова с помощью ICQ
По умолчанию

Двига прогретый.Поддон я на ней снимал.Обновлял масло.Что за реле и где оно находится.У меня только просто загорается лампочка o/d или тухнет когда включает.
Саша Унтилова вне форума   Ответить с цитированием
Старый 09.10.2012, 08:35 #4
Аватар для NickPolo
Местный
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 128
NickPolo NickPolo вне форума
Местный
Аватар для NickPolo
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 128
По умолчанию

Реле стоит где то под бардачком на прогретом двигателе включоешь зажигание и давишь на O/D слышно как щёлкает . Называетсся эта беда салиноид стоит на коробке снизу с левой стороны по ходу. к ней идут провода может там что , наверно там можно проверить идёт ли на него сигнал со временем они от грязи в масле забиваются и перестают работать а ламочка хоть и загорается а 4я всё равно работать не будет ! Заедь к мастеру там работы на час если в этом проблемма!
NickPolo вне форума   Ответить с цитированием
Старый 26.12.2012, 13:12 #5
Аватар для red3
Местный
 
Регистрация: 02.03.2010
Сообщений: 129
red3 red3 вне форума
Местный
Аватар для red3
 
Регистрация: 02.03.2010
Сообщений: 129
По умолчанию

аа у тебя она вобще включена?
red3 вне форума   Ответить с цитированием
Старый 31.12.2012, 22:22 #6
Аватар для CRLs
Местный
 
Регистрация: 17.02.2010
Сообщений: 116
Отправить сообщение для CRLs с помощью ICQ
CRLs CRLs вне форума
Местный
Аватар для CRLs
 
Регистрация: 17.02.2010
Сообщений: 116
Отправить сообщение для CRLs с помощью ICQ
По умолчанию

Проверь заодно тросик, который на коробку идет. Подтяни если что.
CRLs вне форума   Ответить с цитированием
Старый 07.04.2013, 09:31 #7
Аватар для Дмитрий Ершов
Местный
 
Регистрация: 03.12.2009
Сообщений: 107
Отправить сообщение для Дмитрий Ершов с помощью ICQ
Дмитрий Ершов Дмитрий Ершов вне форума
Местный
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 107
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

тросик - это ещё одна моя проблема.Скорости переключаются перегазовкой.Не плавно.Давишь газ,потом скидываешь-2скор.Ну и дальше в том же духе.Спасибо за советы.Завтра на дачу.Потом на работу,займусь через неделю.Отпишу что помогло,а что нет.
Дмитрий Ершов вне форума   Ответить с цитированием
Старый 19.05.2013, 13:01 #8
Аватар для Psoer
Местный
 
Регистрация: 05.09.2009
Сообщений: 120
Psoer Psoer вне форума
Местный
Аватар для Psoer
 
Регистрация: 05.09.2009
Сообщений: 120
По умолчанию

Цитата:
Купил .Тут же откапиталил движку.Думал попрёт.До 3 передачи без пробле м,а потом 140км,естествено движка ревёт-4скорости 0.Хозяин клянётся что была до продажи.Может врёт,может я какой проводок оторвал.Подскажите.Насколько я слышал ,горят обычно нижние передачи.
На 3-ей до 140? ))
Psoer вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
пропала задняя передача на автомате Дина Гарантийное и сервисное обслуживание 19 14.12.2013 02:31
не включается 4 передача Алексей Даньшин Двигатель и его системы 4 22.11.2013 22:25
Не включается первая передача АКПП !!! помогите срочно!!! Алексей Кузнецов Электрооборудование 13 15.09.2013 05:38
Cresta GX81 - только первая передача у АКП Deel Топливо и эксплуатационные жидкости 15 31.08.2013 03:08

 


Текущее время: 19:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot