Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.01.2012, 17:38   #1
Местный
 
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 116
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

Добрый день всем! Может кто знает... недавно поменял аналоговое табло на электронное, (машина марк 2 94г.в. 2 литра) тахометр работает норм, скорость показывает, вот только автомат стал переключаться как хочет. и ошибку датчика скорости выдает..
Вот по порядку:
1. Завожу машину, все нормально, ничего не мигает..
2. Ставлю "D" начинаю ехать...ничего не мигает.
3. Разгоняюсь до 20км/ч, автомат не переключает на вторую как раньше было.. долго едет на первой, (на секунд 5-7 дольше чем должно быть) потом с рывком небольшим переключает на вторую и начинает мигать лампочка О/D,затем при езде на постоянных оборотах загорается лампочка чек энджн..
4. со второй на третью, с третьей на четвертую тоже неправильно переключается, когда разгоняюсь, обороты довожу до 3-3,5, не переключается, отпускаю газ, она переключается, опять газ.. и так на все время,сама перключается если обороты до 4 дотянуть....
Потом когда заглушишь опять начинается с п.1.. ссчитал с диагностич. разъема ошибку пишет ошибка датчика скорости.. заехал к знакомому поменял датчик на другой, та же ерунда, поменял на время комп, та же история.... брал другое эл.табло, не помогает...
И еще двери перестали закрываться при 20 км/ч.
подскажите как исправить положение??? поиском пользовался не нашел ничего((((

Инна Цибульская вне форума   Ответить с цитированием
Старый 13.02.2012, 00:08   #2
Местный
 
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 142
По умолчанию

гдето ты провод в проводке потерял от датчика скорости, самому ему (датчику) никогда ничо не делается.
Валерия Колисниченко вне форума   Ответить с цитированием
Старый 20.02.2012, 00:03   #3
Местный
 
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 138
По умолчанию

Цитата:
гдето ты провод в проводке потерял от датчика скорости, самому ему (датчику) никогда ничо не делается.
Все по схеме делал с сайта tourerv.ru, скорость то показывает нормально... у меня один неиспользуемый провод остался но в схеме написано что он не нужен....по дорожкам на старом табло проследил что он идет на лампочку ABS хотя ABSки у меня никогда небыло((
gigitexx вне форума   Ответить с цитированием
Старый 22.04.2012, 22:54   #4
Местный
 
Аватар для Марина Кочканян
 
Регистрация: 04.11.2009
Адрес: Лангепас
Сообщений: 114
Отправить сообщение для Марина Кочканян с помощью ICQ
По умолчанию

ну похоже у тебя сигнал от датчика скорости до мозгов не доходит. смотри по схеме как там должно быть, где он мог потеряться.
Марина Кочканян вне форума   Ответить с цитированием
Старый 08.05.2012, 15:16   #5
Местный
 
Аватар для statsky
 
Регистрация: 26.03.2010
Сообщений: 132
Отправить сообщение для statsky с помощью ICQ
По умолчанию

Цитата:
ну похоже у тебя сигнал от датчика скорости до мозгов не доходит. смотри по схеме как там должно быть, где он мог потеряться.
на выходных попробую разобраться хотя думаю что не получится!
Со старой панелью то все ровно было,Ю а как только поменял тали глюки....я не думаю что сигнал с датчика идет в комп через приборку..
statsky вне форума   Ответить с цитированием
Старый 13.05.2012, 01:52   #6
Местный
 
Аватар для Александр Ахматов
 
Регистрация: 19.04.2010
Адрес: Унеча
Сообщений: 129
Отправить сообщение для Александр Ахматов с помощью ICQ
По умолчанию

в схеме электро оборудования должно быть нарисовано все.

кстати. если двери не закрываются то тоже сигнал с датчика скорости не приходит в блок ЦЗ.
Александр Ахматов вне форума   Ответить с цитированием
Старый 19.08.2012, 08:09   #7
Местный
 
Аватар для Dimon Солдатов
 
Регистрация: 15.10.2009
Адрес: Учалы
Сообщений: 114
По умолчанию

у меня вроже есть схема, но разобраться пока не могу... бля может быть сигнал заходит в приборку, а от туда идет на комп и ЦЗ??? а в электротабло выхода походу нет... блин че делать? не хочу старую ставить!
Dimon Солдатов вне форума   Ответить с цитированием
Старый 30.09.2012, 01:45   #8
Местный
 
Аватар для Таня Линкевич
 
Регистрация: 04.07.2009
Сообщений: 108
По умолчанию

Жаль что никто не знает...
__________________
время рыцарства прошло, парни сами как прынцессы...
Таня Линкевич вне форума   Ответить с цитированием
Старый 08.12.2012, 17:53   #9
Местный
 
Аватар для Наталья Зайцева
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 117
Отправить сообщение для Наталья Зайцева с помощью ICQ
По умолчанию

у мну книга где-то дома валялась по 90му кузову. вечером глянуть постараюсь.
Наталья Зайцева вне форума   Ответить с цитированием
Старый 25.02.2013, 03:57   #10
Местный
 
Аватар для Vladimir Mikhee
 
Регистрация: 14.07.2009
Сообщений: 132
По умолчанию

Цитата:
у мну книга где-то дома валялась по 90му кузову. вечером глянуть постараюсь.
посмотри если не сложно! а то я пытался изучить схему, не получается..книга сканированная и иногда непонятно что там написано..
Vladimir Mikhee вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь!!!! NewAge Топливо и эксплуатационные жидкости 4 13.12.2013 22:08
Помощь нужна! Partisan Топливо и эксплуатационные жидкости 7 30.11.2013 18:30
Нужна помощь! gigitexx Тюнинг, стайлинг и доп. оборудование 2 14.11.2013 12:04
нужна помощь! Михаил Герасимов Электрооборудование 8 05.10.2013 20:30
нужна помощь!!! khef Ходовая часть 6 21.07.2013 11:16


Текущее время: 13:09. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot