ToyotaStandard.Ru - форум автомобилей Toyota  

Вернуться   ToyotaStandard.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.03.2013, 22:42 #1
Аватар для IvanSiD
Местный
 
Регистрация: 01.11.2009
Сообщений: 133
Отправить сообщение для IvanSiD с помощью ICQ
IvanSiD IvanSiD вне форума
Местный
Аватар для IvanSiD
 
Регистрация: 01.11.2009
Сообщений: 133
Отправить сообщение для IvanSiD с помощью ICQ
По умолчанию

Привет всем! Купил авто Марк 2 в 115 кузове, двигатель 1G-FE (BEAMS). Через месяц начались проблемы. По городу несколько раз глох на ходу, заводился только когда вытащишь ключ из замка зажигания, снова вставишь и заведешь. Еще на холостых оборотах обороты плавают. При чем не всегда, а периодами. Плавают в пределах 600-1000. Спокойно так как вода в море , поднялись-опустились, поднялись-опустилиь. Свечи, фильтра и прочее еще не менял. В РФ я первый хозяин.
В чем причина? Может кто подскажет?
IvanSiD вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Холостые обороты на MARK 2 (1995 г.в. ДВС 1G) Muscle Museum Двигатель и его системы 16 26.11.2013 01:08
как уменьшить холостые обороты Realtest Кузов и салон 19 21.11.2013 05:04
Плавают обороты на 1G dmitry86 Трансмиссия 19 08.11.2013 20:09
Обороты на холостом ходу X-43A Трансмиссия 12 29.10.2013 02:54
плавают обороты awm Электрооборудование 0 24.06.2012 20:00

 


Текущее время: 14:56. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot